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Welcome to Pro Tools LE

Read this guide if you are new to Pro Tools® or are just starting out making your own 
music. Inside, you’ll find quick examples of how to record, compose, mix, and produce your 
own music in Pro Tools. 

One quick question: Have you installed Pro Tools yet? If not, follow the Quick Setup instruc-
tions or your detailed User Guide to install Pro Tools LE® software. For instructions on how to 
install your Pro Tools LE interface, follow the instructions that came with it.

Connect Headphones or Speakers
You have to be able to hear your music. To hear the audio from Pro Tools you will need your 
headphones or speakers connected to your Pro Tools LE interface (we’ll use the Mbox as an ex-
ample). For headphones, turn the Volume knob fully left (counterclockwise) to be sure your 
volume is at a low enough level. (For speakers, turn the Master volume knob fully left.)

Do not connect your interface to your computer until you’ve installed Pro Tools from your 
installer DVD as described in the Quick Setup instructions.

Headphone level

1/4-inch headphone jack

Master volume
level
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Listen to the Demo Session 
To get started, you can use the Demo Session to see and hear many of the things you’ll soon 
be doing in Pro Tools. The Demo Session also lets you test your headphones and speakers.

To install and open the Demo Session: 

1  Put the Pro Tools LE® Installer disc in your DVD drive and do one of the following:

• On a Mac, open the Additional Files folder, then open the Demo Sessions Installer folder. 
Double-click the Install LE Demo Session.pkg, then follow the instructions on-screen to 
install the Demo Session. Make a note of where you install it.

– or –

• On Windows, open the Additional Files folder, then open the Demo Sessions Installer 
folder. Double-click LE Demo Session Setup.exe, then follow the instructions on-screen to 
install the Demo Session. Make a note of where you install it.

Connecting to a pair of speakers to the Mbox

For best performance, we recommend using a separate hard drive for Pro Tools recordings. 
But if you don't have a secondary internal or external hard drive yet, it's OK to put the 
Demo Session on your system drive. 
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2  Launch Pro Tools LE by clicking its icon in the Dock (Mac) or double-clicking its icon on 
your desktop (Windows). If this is the first time you’re launching Pro Tools, enter your Autho-
rization Code (located on the back of your Pro Tools LE DVD wallet). This is only required the 
first time you launch Pro Tools.

3  Next, do one of the following depending on what you see on-screen: 

• If the Quick Start dialog appears, click Open Session, then click OK. Navigate to the file “Fil-
tered Dream” and select it (it’s in the folder “Filtered Dream Demo Session”), then click 
Open. 

• If the Quick Start dialog does not appear, choose File > Open Session (click the File menu 
to choose Open Session), then open the file “Filtered Dream.” If you didn’t install the file 
in a specific place, it can be found in the following default locations:

Mac Macintosh HD/Pro Tools LE Demo Session

Windows C:\Program Files\Digidesign\Pro Tools

Quick Start dialog, Open Session

Open Session
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Pro Tools opens the session, which should look similar to the following: 
     

Play and Listen 

To play the Demo Session:

1  On your Pro Tools LE interface, raise the volume by turning the Monitor/Volume knob. (For 
example, on Mbox turn the knob labeled Volume.)

2  To start and stop Pro Tools, press the Spacebar, or click the Play and Stop buttons on-screen. 
(These buttons are located at the top of the Edit window; you can also have them appear in 
their own Transport window by choosing Window > Transport.)

For more information about headphone and monitor connections and volume control on your 
specific interface, refer to the User Guide that came with your system.

Toolbar

Track

Edit window
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3  While the session plays, gradually raise the volume on your Pro Tools LE interface. 

4  Explore Pro Tools while the demo plays: Use the zoom and Track view controls to zero in on 
different tracks.

Stop and Play controls in Edit window (left) and Transport window (right)

Stop Play Stop Play

Vertical 

Horizontal 

(Double-click the Zoomer tool to zoom back out again)

Click the Horizontal and

Click to select the Zoomer tool and then drag-select to zoom in.

 a display height

and Vertical Zoom
buttons to adjust size
and length of what is
shown in tracks

Click the Track Height selector and choose
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5  Next, click the Window menu and choose Mix (Window > Mix). The Mix window shows tracks 
in vertical channel strips. 

The Edit window and the Mix window are the two main work areas in Pro Tools. Throughout 
the rest of this guide, you’ll see examples of both windows being used for different types of 
production work. 

6  Press the Spacebar or click the Stop button to stop playback. 

7  When you’re through checking out the Demo Session, choose File > Close Session. 

The Demo Session is a great example of a complete, finished project that has been 
arranged, edited, and mixed. You don’t need to return to the Demo Session for anything else in 
this guide, but you might want to check it out again later, after you’ve been introduced to a few 
more Pro Tools features. If you want to return to the Demo Session or any recent one, 
click File > Recent and choose the Demo Session (if it is still one of your most recently opened 
sessions), or choose File > Open and open it that way. 

Mix window

Tracks
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Bring in a Song from a CD
This section lets you see how to create a new Pro Tools session and then import a song from a 
CD. You can create a new session after you launch or when you first launch Pro Tools.

To create a new session:

1  If you already have a session open, choose File > Close.

2  Now choose File > New Session. 

3  In the New Session dialog, choose Create a Blank Session, then click OK.

4  In the Name the Session dialog, choose where you want to save the session, and then name 
it and click Save.

New Session dialog
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5  After Pro Tools opens the new session, choose Window > Edit so the Edit window is displayed. 
It will look something like this: 

To import a song from CD:

1  Put the source CD into your computer’s CD/DVD drive. 

2  In Pro Tools, choose Window > Workspace to open the Workspace browser. 

3  In the Workspace browser, click the Audio CD’s Expand/Collapse icon to show the files 
on the CD. 

The Edit window, with the Transport window showing in the foreground

Transport window

Region list
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4  Click an item (track) to select a song on the CD. 

5  Drag the item from the Workspace to the open area in the middle of the Edit window; 
Pro Tools creates a new audio track containing the song. The song appears in its new track 
where you let go of the mouse. 

You can also drag items from the Workspace to the Region List and then later drag them into 
the track area. This lets you assemble a collection of audio regions and loops to use later in dif-
ferent tracks or even the same track.

Tip: Click the speaker icon to 
audition a selected song; press
the Spacebar to stop.

Workspace

Audio Track

Region list
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6  Close the Workspace browser, then press the Spacebar to begin playing back the song in 
Pro Tools (see “Play and Listen” on page 4). 

Make an Audio Edit

In this example we’ll show you how to do a simple edit to change where a song starts. To show 
this, we used a song where the drummer is heard “counting off” the tempo 
(“1...2...1.2.3...”) before the song starts. Here’s what this song looks like in Pro Tools. 

In the picture, the two waveforms let you visualize the different sections. We can take advan-
tage of this “what you see is what you hear” aspect of Pro Tools to be able to quickly silence 
the countoff by “trimming” the beginning of the song. 

The Mbox and Mbox Pro interfaces both have a “Multi” button (located on the front panel of 
the interface) that can be assigned to easily execute several functions in Pro Tools by pressing 
it two different ways (Press and Release, Press and Hold). For example, you could easily start 
and stop Pro Tools (as in our example) with the Multi button. For detailed instructions on how 
to use this feature, see “Using the Multi Button” in the User Guide that came with your system. 

countoff song start waveforms
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To trim: 

1  Click to select the Trim tool (located in the toolbar). 

2  Click in the track after the countoff and before the start of the song (you’ll see the cursor dis-
play the Trimmer icon). Drag left or right to fine tune the location. 

3  For future reference, you can “untrim” the song by dragging the song start back to the left 
with the Trim tool. You’ll see that the previous audio (the countoff) is still there. This is a small 
example of how Pro Tools lets you edit non-destructively. 

Record Yourself 
This section shows how to connect a microphone and record yourself singing or playing an in-
strument. In the last section, you imported a song from a CD. Once you get comfortable with 
a mic in this section, you can go ahead and record yourself singing over a song you like. 

Connect a Mic

To hook up a microphone:

1  Plug a mic into one of the Mic/Line inputs (or DI inputs) of your Pro Tools LE interface.

• If your mic has an XLR cable, plug into a Mic/Line input.

song startTrim tool
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• If it has a 1/4-inch cable, plug into a DI input.

2  If you're using the XLR connector on the back, press the Front/Rear button to select the Rear 
(its “in” position). If your mic has a 1/4-inch cable and you’re using the 1/4-inch connector on 
the front (one of the two instrument inputs), press the channel’s Front/Rear button to select 
the Front (its “out” position). See the User Guide that came with your system for more infor-
mation.

Create a Track

Pro Tools tracks are where audio, MIDI and other elements get recorded and edited within a 
session. Before you can record, you need to create one or more tracks. 

To prepare an audio track for recording:

1  Create a new session, or open an existing session. (See previous sections).

2  Choose Track > New. 

Connecting a mic to Mbox with an XLR cable

Input 1
source selector

Input 1
Mic/Line input

(Front/Rear button)
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3  To record a single mic or instrument (as in our example), set the New Track dialog for 
1 Mono Audio Track, in Samples, and click Create. 

If you want to record both inputs at once, create one or two new tracks depending on what 
you’ve got plugged in and what you plan to record: 

• To record two different sources (such as one vocal mic and one electric guitar), 
create 2 Mono audio tracks. This lets the two input signals be recorded simultaneously, and 
be edited, processed, and balanced independently. 

– or –

• To record a two-channel stereo source (such as a stereo keyboard, or the left and right out-
puts from a DJ mixer), create 1 Stereo audio track.

4  Make sure the Mix window is open by choosing Window > Mix.

Creating a new mono audio track
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5  In the middle of the new track’s channel strip, notice where it says “In 1 (Mono).” This 
shows which Input channel (Input 1 or Input 2) is assigned to this track. (To specify a different 
input channel, click the Input Path selector and choose the other channel.)

Record a Performance to a Track

To record an audio track:

1  Click the track’s Record Enable button.

2  Choose Track > Input Only Monitoring. This lets you listen to your incoming signal so you can 
“set your levels.”

Record enabling a track in the Mix window

Input Path selector

Record Enable button
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3  Sing into your mic, and watch the meter in the Pro Tools track while you raise the Gain on 
the Pro Tools LE interface. (Don’t move the on-screen fader to try and adjust your input level 
because it isn’t going to have any affect; It’s only for adjusting your listening level.) Turn the 
Gain up until you see the on-screen track meter show green most of the time, or yellow for 
your louder passages. 

• If the track meter shows red, gain is too high; lower the Gain. 

• If you barely see green in the track meter, Gain is too low. 

Input 1 Gain

Track meter
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4  In the toolbar (or in the Transport window) click the Return to Zero button to jump back to 
the start of the session, then click the Record button. This tells Pro Tools that you’re happy 
with your levels and are ready to record (think of this as a “master” record enable button). 

5  Choose Window > Edit so you can watch what happens when you record. 

6  When you are ready to start recording, click Play or press the Spacebar. To stop, press the 
Spacebar or click Stop. (You can also assign this functionality to the soft button.) Here’s what 
Pro Tools looks like after a track has been recorded and the transport has been stopped.

Listen to Your Work

To play back a recorded track:

1  Click the track’s Record Enable button again to take it out of Record mode. 

2  Click Play in the Transport window or press the Spacebar to start playback.

3  When you want to stop, press the Spacebar or click Stop.

Recording a vocal track 

 If you want to use a click track/metronome, see “Using a Click (Metronome)” on page 24.

RecordPlayReturn to Zero
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Record More Tracks

To record another track: 

1  Choose Track > New and create 1 Mono audio track. (You can also assign this functionality 
to the soft button.)

2  Choose Track > Auto Input Monitoring. 

3  In the new audio track, click its Input path selector and choose the same input (In 1) you 
used before. 

4  Next, click the track’s Record Enable button, just like you did on the first track. 

5  In the Transport window, click the Return to Zero button to jump back to the start of the ses-
sion, then click the Record button (the button flashes) to arm Pro Tools for recording. When 
you are ready to start recording, click Play or press the Spacebar. 

6  Press the Spacebar again to stop playback.

Hard drives are one of the most important components of your Pro Tools system. For best 
performance, Avid recommends using an external hard drive for Pro Tools recording. Also, 
hard drives cannot be formatted as “FAT32” (this format does not support the kind of perfor-
mance required for audio recording and editing with Pro Tools). To learn more about hard 
drives for your Pro Tools system, see the User Guide that came with your system.
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Make a Beat
This section shows you how to work with Xpand!2, a plug-in you can use to build beats and 
compose music.

The Xpand!2 Virtual Instrument Plug-in

Xpand!2 is a virtual instrument plug-in, which means it makes sound. Xpand!2 is part of the 
Pro Tools Creative Collection suite of plug-ins that comes free with Pro Tools. It's installed au-
tomatically during the install, unless you specified to not have it installed. Here’s how to start 
utilizing its many drum kits, basses, strings, keyboards, horns, sound effects and other sounds.

Set Up a Track

You add Xpand!2 to your sessions by inserting it on a specific type of track called an Instrument 
track. 

To create a track for beats and composition: 

1  Choose Track > New. In the New Track dialog, click the pop-up menu that says Mono and 
choose Stereo, then click the pop-up menu that says Audio Track and choose Instrument Track. 
Leave the other settings as they are and click Create. 

You can add all sorts of plug-ins to your system to make sounds (“instrument” plug-ins like 
Xpand!2) or to change your sound (“processing” plug-ins like reverb, EQ and compression). 
For more information on your plug-ins, see the Audio Plug-Ins Guide. This guide is installed au-
tomatically during Pro Tools installation to the Digidesign/Documentation folder. A PDF only 
copy is available from within Pro Tools: Help > Audio Plug-Ins Guide.

Creating a stereo Instrument track
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2  Choose Window > Mix to display the Mix window. 

3  Click the track Insert selector near the top of the Instrument track and choose Xpand!2 from 
the Instrument sub-menu. 

Xpand!2

Insert 
selector
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4  Now let’s load a sound. Click the Librarian menu (<factory default>) and choose a preset 
from the Loops sub-menu. Presets are pre-configured settings files, and they’re a great way to 
see examples of what a plug-in can do. 

5  Make music by doing one of the following: 

• If you have a MIDI controller already connected, you can record yourself playing 
Xpand!2. For more information see “Composing with a MIDI Controller/Keyboard” on 
page 27. 

– or –

• Create MIDI notes using the mouse. To see an example of how you can compose without 
a MIDI controller, see the next section. 

Click the Librarian menu to
see the list of presets, then
choose an item from a 
sub-menu. 
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Compose Without a MIDI Controller

You can make beats and compose in Pro Tools using just the mouse. 

To create a note: 

1  Close or move the Xpand!2 plug-in window, then choose Window > Edit so you can see the 
Instrument track in the Edit window. 

2  Click to select the Pencil tool (it’s in the toolbar).

3  Select View > Rulers > Bars:Beats to add the Bars|Beats ruler.

4  Click the Ruler View selector to select Bars|Beats.

5  In the Edit window, select Grid from the Edit mode buttons.
 

Ruler View selector in the Edit window

Grid mode enabled

 Make sure you have the Grid mode enabled. When you draw in your drum (and other) notes in 
Grid mode, they are in time.

Selecting Bars|Beats
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6  Click the Track View selector for the track and select the Notes format from the menu.

7  Now click in the main Instrument track to “pencil in” a note. 

The small horizontal bar created with each mouse click is a MIDI note. The location and length 
of each note determines when, and for how long, you’ll hear the sound. Since we’re using a 
Loop preset in this example, we need to edit this note so we can hear the complete loop of the 
Xpand!2 preset. 

Click for Track View pop-up menu

Instrument track
in Notes

note 
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Edit a Note

To edit a MIDI note: 

1  Click to select the Trim tool (located in the toolbar across the top of the Edit window), and 
then use it in your Instrument track to drag the right edge of the MIDI note out to the right 
to make it longer. This leaves the note selected (highlighted).

2  Press the Spacebar to start playback, which will start from the current selection (in this case, 
the MIDI note we lengthened). You should hear the drum loop play for the duration of the 
MIDI note.

Using a loop is one fast way to get a beat going, but you can use the same basic techniques to 
quickly build a beat piece-by-piece too. 

To compose a beat from scratch: 

1  Repeat the previous steps to create a stereo Instrument track and insert Xpand!2 on it.

2  Instead of choosing a Loop preset, choose something from the Drums sub-menu. 

3  Now, pencil some notes in on the new drums track. Here’s what our example session looks 
like after we added another Xpand!2 track to the loop track we set up previously. 

Trim tool being used in a track

One long note (for a loop)

Five different notes (kick, snares, and other)
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4  To add a bass line, create another track, insert Xpand!2, then load up a bass tone. 

One more thing: This example showed how to manually enter and edit notes. For a more mu-
sical way to compose, lots of people use an external MIDI controller such as a MIDI keyboard 
to let them play and perform instead of only writing and editing with the mouse. If you want 
learn how to do this, see “Composing with a MIDI Controller/Keyboard” on page 27

Using a Click (Metronome)

A click track (also known as a metronome) gives you a steady time reference while recording 
tracks. Pro Tools lets you create a specialized click track that comes with a the Click plug-in 
already inserted on it. 

To use a click track:

1  Choose View > Mix Window to display the Mix window. 

2  At the top of the track, select the Click plug-in. 

To create a click track in a new session, you can quickly add one by choosing Track > Create 
Click Track. Pro Tools creates a new Auxiliary Input track named “Click” with the Click plug-
in already inserted. 
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3  In the Click plug-in window, click the Librarian menu and pick a sound. You can pick a cow-
bell, sidestick, and other common click sounds.

4  Select View > Transport > MIDI Controls to view the MIDI controls in the Transport Window.

5  Click the Metronome Click button so it’s highlighted blue.

6  Now click Play in the Transport window or press the Spacebar to listen to the click. 

Creating a Click Track

Librarian menu

Highlighted Metronome button

Deselected Count Off button
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To silence the click track: 

Do one of the following:

• Mute the Click track by clicking the M (Mute) button on the Click track.

– or –

• In the Transport window, deselect the Metronome Click button so it’s not highlighted 
blue. Then deselect the Count Off button so it’s not highlighted. (Doing both silences the 
click track and turns off the Count Off.)

Setting the Tempo

You can specify the session tempo to speed up or slow down your song.

To adjust the tempo do the following: 

1  Choose View > Rulers > Tempo. See where it says “Tempo” in the Edit window? Click on the 
plus symbol (+) that appears next to it. Then type the tempo you want in the Tempo Change 
window and click OK.

Add Tempo Change symbol (+)

Default tempo is 120 BPM
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2  Press the Spacebar or click the Play button to listen to your click play back at a different 
speed. Repeat the previous steps if you need to enter a different tempo. 

3  Press the Spacebar again or click Stop when you’re done.

Composing with a MIDI Controller/Keyboard

What’s MIDI?

MIDI (Musical Instrument Digital Interface) data isn’t audio, and it has no sound of its own. 
MIDI is just a way for musical devices like virtual instrument plug-ins, MIDI controllers, and 
MIDI sequencers to talk to one another. 

Hardware MIDI instruments connect via MIDI cables to the MIDI inputs and outputs on your 
audio interface or MIDI interface. Virtual instruments are inserted as plug-ins on Instrument 
tracks in Pro Tools and accessed directly from within Pro Tools. 

Make Beats and Compose With a MIDI Controller

Here we’ll show you how to compose with a MIDI controller/keyboard instead of a mouse. 

To record MIDI on an Instrument Track:

1  Make sure your MIDI controller/keyboard is connected either to a Pro Tools LE interface 
with MIDI cables or directly to your computer with a USB cable. (See the User Guide that came 
with your system for detailed information on connecting the interface to your computer.)

2  Repeat the steps to create a stereo Instrument track and insert Xpand!2 on it (see “Make a 
Beat” on page 18).

3  Choose a bass preset (also known as a “patch”). 

4  Select Options > MIDI Thru. (Verify that MIDI Thru is checked; if not, select it.)

5  Click the Record Enable button to enable the Instrument track for MIDI recording.

6  In the Transport window, click Return to Zero to start recording from the beginning of the 
session. You can also record to a selection in a track or from the cursor location in the Edit 
window.
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7  Click the Record button.

8  Now play your MIDI controller/keyboard and hear the bass sound.

9  When you are ready to start recording, click Play or press the Spacebar. To stop, click Stop 
or press the Spacebar.

10  Click the track Record button again to take it out of record enable and play back what you 
just recorded.

If this sort of composition interests you, see the Pro Tools Reference Guide (Help > Pro Tools 
Reference Guide) to learn more about Loop Playback, and how you can apply all sorts of other 
musical treatments to your rhythms, sounds, and patterns. 

MIDI data in the Instrument track
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Mix and Change Your Sounds
Your Pro Tools LE system comes supplied with a wealth of plug-ins that you can use to change 
the sounds you’ve recorded. This section shows two examples of how to use plug-ins to process 
your sound. (The plug-ins used in this section are part of the DigiRack suite of plug-ins).
We’re going to show you how to use compression on one track, then we’ll apply reverb to a 
bunch of tracks.

Compression 

Compression is a way to smooth the dynamics of a track (make your soft and loud parts sound 
less uneven). It’s one way to make a vocal sound more intimate.

To apply compression to a track: 

1  Choose Window > Mix.

2  In the top part of the track, click the first Track Insert selector and choose Compressor/Lim-
iter Dyn 3 (mono) from the Dynamics sub-menu. Pro Tools inserts the Dynamics 3 Compres-
sor/Limiter plug-in on your track and opens its plug-in window. 

Insert 
selector
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3  Press the Spacebar to start playback. 

4  In the plug-in window, click the Librarian menu (shown below) and choose an available 
Settings File (preset) from the list. 

5  Choose other presets and you can hear what their settings do to sound. Try out different 
plug-ins to start learning about the different colors of sound you have at your disposal. (The 
Audio Plug-ins Guide is a great place to learn more about compressors, limiters, EQ, and other 
types of processing.) 

6  Press the Spacebar again to stop playback. 

Reverb

Reverb is a great effect for vocals; it’s what can make you sound like you’re in a big 
concert hall. One of the best ways to incorporate reverb in your mix is in a “send-and-return” 
configuration. Send/return makes it easy to send multiple vocal tracks or instruments to and 
through the same single reverb effect. 

To use reverb on one or more tracks: 

1  Choose Window > Mix. 

Librarian 
menu
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2  Click the Send selector on your vocal track as shown below and choose Bus 1-2. 

3  Choose Track > New, and set it to create 1 stereo Auxiliary Input track, then click Create. 

4  On the new Auxiliary Input track you just added, do the following: 

• Click the Track Insert selector and choose D-Verb from the Reverb sub-menu. 

• Click the Track Input selector and choose Bus 1-2. 

Send A
selector

Track Input

Insert
selector
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5  Click the Send assignment on your vocal track to open the Send Output window. 

6  Press the Spacebar and slowly raise the small fader in the Send Output window. This adjusts 
how much of the vocal track you are sending to D-Verb.

7  Keep playing and listening, and check out different D-Verb settings. Repeat this section’s 
basic instructions to try out a delay (echo), chorus, flanger, or other types of effects plug-ins. 

Send

Raise the Send fader
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Fade Out the End of the Song

To put the finishing touch on a song it’s sometimes nice to go with the classic fade out. Here’s 
an example of how to use mix automation to fade out a track. (There are many other ways to 
create fades described in the Pro Tools Reference Guide.)

To do a fade out:

1  In order to do a fade out, add a Master Fader track.

2  In the Master Fader track, click with the Grabber tool (it’s in the toolbar) at the place you’d 
like the fade to start. This creates a white dot or “breakpoint.”

3  Drag down with the Grabber at some point later in time (after the first breakpoint). 

Grabber tool

First breakpoint

Creating a fade
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4  Now click in the Master Fader track to place the cursor where you want to audition your 
fade.

5  Press the Spacebar to hear the section and the results of your fade.

You can also edit breakpoint automation with many of the same tools we use to edit audio 
such as the Pencil, the Grabber, and the Trimmer. You can learn more about how to record 
and edit your control moves in the Pro Tools Reference Guide.

Get Your Music Out to the World 
After you’ve finished recording and editing tracks in a Pro Tools session you’re ready to mix 
down. In these last few pages you’ll see how to do this using the Pro Tools Bounce to Disk fea-
ture to combine all the tracks that make up a session into a single “master” audio file. After the 
new audio file has been bounced to disk, you can burn it to a CD or convert it to MP3 using 
a CD burning application, like iTunes. 

To create a stereo master from a session:

1  Use the Selector to select the length of the session in the Timeline (or on a track).

2  Choose File > Bounce to > Disk.

Timeline 

Session audio selected
and ready to 
Bounce to Disk

Selector
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3  In the Bounce Options dialog, do the following to create a CD-compatible 2-track mixdown 
of your audio: 

• Choose Out 1–2 (Stereo) as the Bounce Source.

• Choose BWF (.WAV) for the File Type.

• Choose Stereo Interleaved for the Format.

• Choose 16 for the Resolution and 44100 for the Sample Rate.

4  Choose Convert after Bounce, and click Bounce. (If you didn’t make a selection, your entire 
session will bounce from start to finish.)

Avid also offers an MP3 Option that lets you bounce directly to MP3 format. Check the 
Avid Store on our website (www.avid.com), or contact your Avid dealer if you’d like more 
information. To learn more about the other options in the Bounce to Disk dialog, see the 
Pro Tools Reference Guide.

Bounce options (shown set to create audio CD burnable tracks)
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5  In the Save Bounce As dialog, name your bounce and pick where it should be saved, then 
click Save. Pro Tools begins bouncing to disk. Pro Tools bounces are done in real time, so you 
hear audio playback of your mix during the bounce process (you cannot adjust any Pro Tools 
controls during a bounce). 

After Mixdown, Mastering
After the bounce is completed, you will have an audio file that you can convert to MP3 using 
most common CD burning software. Converting to MP3 lets you listen to it on your iPod, post 
on your site, or send via email. Or, use the burner software to write the file to an audio CD that 
can be played on standard CD players. Listening to a reference CD in an environment other 
than your studio is a time-tested way to see how your mix translates to other systems or 
listening environments.

Learn More
We hope this quick introduction has inspired you to make music with Pro Tools. To learn 
more about any of the topics presented, check the Pro Tools Reference Guide. Search for any 
terms you’re curious about. You can also watch any of the video tutorials included with your 
package or online at the Avid website (www.avid.com). 
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